<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<script type='text/javascript'>
var ct_ajaxurl = 'http://www.latempete.info/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
 </script>

<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Selon l’OMS : L’Afrique prend de dispositions contre coronavirus - Groupe de presse | CNTV | TRF | La Tempête des Tropiques</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.latempete.info/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.latempete.info/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.latempete.info/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.latempete.info/selon-loms-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Selon l’OMS : L’Afrique prend de dispositions contre coronavirus - Groupe de presse | CNTV | TRF | La Tempête des Tropiques" />
<meta property="og:description" content="Bien qu’aucun cas confirmé de nouveau coronavirus n’ait été signalé dans la région africaine, l’Organisation Mondiale de la Santé (OMS) renforce son soutien aux pays du continent pour la détection et la prise en charge des cas suspects, ainsi que pour assurer une réponse efficace si un premier cas venait à être détecté. Le continent..." />
<meta property="og:url" content="http://www.latempete.info/selon-loms-2/" />
<meta property="og:site_name" content="Groupe de presse | CNTV | TRF | La Tempête des Tropiques" />
<meta property="article:section" content="La Tempête des Tropiques" />
<meta property="article:published_time" content="2 jours" />
<meta property="article:modified_time" content="2020-02-07T10:16:32+00:00" />
<meta property="og:updated_time" content="2020-02-07T10:16:32+00:00" />
<meta property="og:image" content="http://www.latempete.info/wp-content/uploads/Coronavirus.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Bien qu’aucun cas confirmé de nouveau coronavirus n’ait été signalé dans la région africaine, l’Organisation Mondiale de la Santé (OMS) renforce son soutien aux pays du continent pour la détection et la prise en charge des cas suspects, ainsi que pour assurer une réponse efficace si un premier cas venait à être détecté. Le continent..."/>
<meta name="twitter:title" content="Selon l’OMS : L’Afrique prend de dispositions contre coronavirus - Groupe de presse | CNTV | TRF | La Tempête des Tropiques"/>
<meta name="twitter:image" content="http://www.latempete.info/wp-content/uploads/Coronavirus.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Groupe de presse | CNTV | TRF | La Tempête des Tropiques &raquo; Flux" href="http://www.latempete.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de presse | CNTV | TRF | La Tempête des Tropiques &raquo; Flux des commentaires" href="http://www.latempete.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de presse | CNTV | TRF | La Tempête des Tropiques &raquo; Selon l’OMS : L’Afrique prend de dispositions contre coronavirus Flux des commentaires" href="http://www.latempete.info/selon-loms-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.latempete.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='toolbar.css-css'  href='http://www.latempete.info/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='http://www.latempete.info/wp-content/plugins/google-language-translator/css/style.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://www.latempete.info/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.latempete.info/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-theme-1-css'  href='http://www.latempete.info/wp-content/plugins/wp-modal-login/css/theme-1.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.latempete.info/wp-content/themes/dw-focus/assets/css/template.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.latempete.info/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.latempete.info/wp-content/themes/dw-focus/style.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.latempete.info/wp-content/themes/dw-focus/assets/css/print.css?ver=4.4.21' type='text/css' media='print' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.latempete.info/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latempete.info/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/plugins/google-language-translator/js/flags.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/plugins/google-language-translator/js/toolbar.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.4.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.latempete.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.4.21'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.4.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.latempete.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.4.21'></script>
<link rel='https://api.w.org/' href='http://www.latempete.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.latempete.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latempete.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.latempete.info/?p=42034' />
<link rel="alternate" type="application/json+oembed" href="http://www.latempete.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latempete.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }#google_language_translator { text-align:left !important; }select.goog-te-combo { float:right; }.goog-te-gadget { padding-top:13px; }.goog-te-gadget .goog-te-combo { margin-top:-7px !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style text="text/css"></style>
<meta property="og:title" content="Selon l’OMS : L’Afrique prend de dispositions contre coronavirus" /><meta property="og:url" content="http://www.latempete.info/selon-loms-2/" /><meta property="og:image" content="http://www.latempete.info/wp-content/uploads/Coronavirus-110x110.jpg" /><meta property="og:description" content="Bien qu’aucun cas confirmé de nouveau coronavirus n’ait été signalé dans la région africaine, l’Organisation Mondiale de la Santé (OMS) renforce son soutien aux pays du continent pour la détection et la prise en charge des cas suspects, ainsi que pour assurer une réponse efficace si un premier cas venait à être détecté. Le continent<a href="http://www.latempete.info/selon-loms-2/" title="Continuer" >...</a>"/>    <style type="text/css">
        .site-header #branding a {
            display: block;
            background: url(http://www.latempete.info/wp-content/themes/dw-focus/assets/img/logo.png) no-repeat center;
            text-indent: -9999px;
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.latempete.info/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.latempete.info/wp-content/themes/dw-focus/assets/img/logo.png);
            }
        }
    </style>
    </head>
<body class="single single-post postid-42034 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.latempete.info/" title="Groupe de presse | CNTV | TRF | La Tempête des Tropiques" rel="home">
		                		Groupe de presse | CNTV | TRF | La Tempête des Tropiques		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Les plus lus <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">09/02/2020</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/kindele-larret-des-travaux-antierosifs-inquiete-la-populationkindele-larret-des-travaux-antierosifs-inquiete-la-populationkindele-larret-des-travaux-antierosifs-inquiete/" title="Kindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la population"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/érosion-de-kindele-à-kin-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="érosion de kindele à kin" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/kindele-larret-des-travaux-antierosifs-inquiete-la-populationkindele-larret-des-travaux-antierosifs-inquiete-la-populationkindele-larret-des-travaux-antierosifs-inquiete/" title="Kindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la population"> Kindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la populationKindele: l’arrêt des travaux antiérosifs inquiète la population </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/esu/" title="ESU : Trois assistants de l’ISP/Kikwit sous-utilisés depuis onze ans !"></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/esu/" title="ESU : Trois assistants de l’ISP/Kikwit sous-utilisés depuis onze ans !"> ESU : Trois assistants de l’ISP/Kikwit sous-utilisés depuis onze ans ! </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/prise-en-charge-des-victimes-de-violences-sexuelles-et-basees-sur-le-genre/" title="Prise en charge des victimes de violences sexuelles et basées sur le genre : «One Stop Center» se veut une référence régionale"></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/prise-en-charge-des-victimes-de-violences-sexuelles-et-basees-sur-le-genre/" title="Prise en charge des victimes de violences sexuelles et basées sur le genre : «One Stop Center» se veut une référence régionale"> Prise en charge des victimes de violences sexuelles et basées sur le genre : «One Stop Center» se veut une référence régionale </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/selon-loms-2/" title="Selon l’OMS : L’Afrique prend de dispositions contre coronavirus"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Coronavirus-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Coronavirus" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/selon-loms-2/" title="Selon l’OMS : L’Afrique prend de dispositions contre coronavirus"> Selon l’OMS : L’Afrique prend de dispositions contre coronavirus </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/pour-amener-le-gouvernement-a-se-doter-dun-programme-de-lutte-contre-le-cancer/" title="Pour amener le Gouvernement à se doter d’un programme de lutte contre le cancer : L’ONG «TolongaCANCER» associe les médias à l’élaboration de sa stratégie"></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/pour-amener-le-gouvernement-a-se-doter-dun-programme-de-lutte-contre-le-cancer/" title="Pour amener le Gouvernement à se doter d’un programme de lutte contre le cancer : L’ONG «TolongaCANCER» associe les médias à l’élaboration de sa stratégie"> Pour amener le Gouvernement à se doter d’un programme de lutte contre le cancer : L’ONG «TolongaCANCER» associe les médias à l’élaboration de sa stratégie </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/42026-2/" title="Coopération RDC-Belgique : Sophie Wilmès indique les cibles"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Sophie-Wilmès-et-felix.net_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sophie Wilmès et felix.net" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/42026-2/" title="Coopération RDC-Belgique : Sophie Wilmès indique les cibles"> Coopération RDC-Belgique : Sophie Wilmès indique les cibles </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/pour-le-travail-realise-au-sein-du-journal-la-tempete-des-tropiques-le-pdg-alexis-mutanda-recompense-par-un-nouveau-diplome-de-merite/" title="Pour le travail réalisé au sein du journal «La Tempête des Tropiques» : Le PDG Alexis Mutanda récompensé par un nouveau  diplôme de mérite"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Alexis-Mutanda-diplôme-de-merite2-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Alexis Mutanda diplôme de merite2" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/pour-le-travail-realise-au-sein-du-journal-la-tempete-des-tropiques-le-pdg-alexis-mutanda-recompense-par-un-nouveau-diplome-de-merite/" title="Pour le travail réalisé au sein du journal «La Tempête des Tropiques» : Le PDG Alexis Mutanda récompensé par un nouveau  diplôme de mérite"> Pour le travail réalisé au sein du journal «La Tempête des Tropiques» : Le PDG Alexis Mutanda récompensé par un nouveau  diplôme de mérite </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/lors-de-la-consultation-provinciale-organisee-a-kinshasa-avec-lappui-de-ned-et-odr/" title="Lors de la consultation provinciale organisée à Kinshasa avec l’appui de NED et ODR : Les réformes des lois et des politiques publiques des PVH lancées"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/La-ministre-Irène-Esambo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La ministre Irène Esambo" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/lors-de-la-consultation-provinciale-organisee-a-kinshasa-avec-lappui-de-ned-et-odr/" title="Lors de la consultation provinciale organisée à Kinshasa avec l’appui de NED et ODR : Les réformes des lois et des politiques publiques des PVH lancées"> Lors de la consultation provinciale organisée à Kinshasa avec l’appui de NED et ODR : Les réformes des lois et des politiques publiques des PVH lancées </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/42013-2/" title="D’après Amnesty International : L’insécurité et l’impunité  entravent les Droits humains sous Fatshi"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Amnesty-International-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Amnesty International" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/42013-2/" title="D’après Amnesty International : L’insécurité et l’impunité  entravent les Droits humains sous Fatshi"> D’après Amnesty International : L’insécurité et l’impunité  entravent les Droits humains sous Fatshi </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/42008-2/" title="La plateforme BOAweb présentée à la clientèle"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/boaweb-1-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="boaweb" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/42008-2/" title="La plateforme BOAweb présentée à la clientèle"> La plateforme BOAweb présentée à la clientèle </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/42005-2/" title="Singuila en concert ce vendredi à la Halle de la Gombe"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Singuila-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Singuila" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/42005-2/" title="Singuila en concert ce vendredi à la Halle de la Gombe"> Singuila en concert ce vendredi à la Halle de la Gombe </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/le-samedi-08-fevrier-a-linstitut-francais-de-kinshasa/" title="Le samedi 08 février à l’Institut Français de Kinshasa : Atelier d’écriture avec la Suissesse Lolvé Tillmanns"></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/le-samedi-08-fevrier-a-linstitut-francais-de-kinshasa/" title="Le samedi 08 février à l’Institut Français de Kinshasa : Atelier d’écriture avec la Suissesse Lolvé Tillmanns"> Le samedi 08 février à l’Institut Français de Kinshasa : Atelier d’écriture avec la Suissesse Lolvé Tillmanns </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/le-meme-jour/" title="Le même jour : Le film « 100 kilos d’étoiles » prône l’acceptation de soi"></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/le-meme-jour/" title="Le même jour : Le film « 100 kilos d’étoiles » prône l’acceptation de soi"> Le même jour : Le film « 100 kilos d’étoiles » prône l’acceptation de soi </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/en-vue-daccompagner-le-programme-du-chef-de-letat/" title="En vue d’accompagner le programme du Chef de l’Etat : L’UDPS décide de la mise en place d’une commission de suivi"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/udps-logos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="udps logos" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/en-vue-daccompagner-le-programme-du-chef-de-letat/" title="En vue d’accompagner le programme du Chef de l’Etat : L’UDPS décide de la mise en place d’une commission de suivi"> En vue d’accompagner le programme du Chef de l’Etat : L’UDPS décide de la mise en place d’une commission de suivi </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.latempete.info/sante-mentale/" title="Santé mentale : La Fondation Panzi s’engage à prévenir des problèmes mentaux des enfants dans les milieux scolaires"><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Hôpital-de-Panzi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Hôpital de Panzi" /></a></div>
                    <div class="topnews-title"><a href="http://www.latempete.info/sante-mentale/" title="Santé mentale : La Fondation Panzi s’engage à prévenir des problèmes mentaux des enfants dans les milieux scolaires"> Santé mentale : La Fondation Panzi s’engage à prévenir des problèmes mentaux des enfants dans les milieux scolaires </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.latempete.info/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.latempete.info/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" value="Recherche" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-1021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1021 0"><a href="http://latempete.info/">Accueil</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1006 color-none 0"><a href="http://www.latempete.info/category/politique/">POLITIQUE</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008 active color-none 1"><a href="http://www.latempete.info/category/politique/nation/">Nation</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009 color-none 1"><a href="http://www.latempete.info/category/politique/province/">Province</a></li>
	<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007 color-none 1"><a href="http://www.latempete.info/category/politique/internationale/">Internationale</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1008'><ul id='mn-latest-1008'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42026-2/' title='Coopération RDC-Belgique : Sophie Wilmès indique les cibles'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Sophie-Wilmès-et-felix.net_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sophie Wilmès et felix.net" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42026-2/' title='Coopération RDC-Belgique : Sophie Wilmès indique les cibles'> Coopération RDC-Belgique : Sophie Wilmès indique les cibles</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/pour-le-travail-realise-au-sein-du-journal-la-tempete-des-tropiques-le-pdg-alexis-mutanda-recompense-par-un-nouveau-diplome-de-merite/' title='Pour le travail réalisé au sein du journal «La Tempête des Tropiques» : Le PDG Alexis Mutanda récompensé par un nouveau  diplôme de mérite'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Alexis-Mutanda-diplôme-de-merite2-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Alexis Mutanda diplôme de merite2" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/pour-le-travail-realise-au-sein-du-journal-la-tempete-des-tropiques-le-pdg-alexis-mutanda-recompense-par-un-nouveau-diplome-de-merite/' title='Pour le travail réalisé au sein du journal «La Tempête des Tropiques» : Le PDG Alexis Mutanda récompensé par un nouveau  diplôme de mérite'> Pour le travail réalisé au sein du journal «La Tempête des Tropiques» : Le PDG Alexis Mutanda récompensé par un nouveau  diplôme de mérite</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42013-2/' title='D’après Amnesty International : L’insécurité et l’impunité  entravent les Droits humains sous Fatshi'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Amnesty-International-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Amnesty International" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42013-2/' title='D’après Amnesty International : L’insécurité et l’impunité  entravent les Droits humains sous Fatshi'> D’après Amnesty International : L’insécurité et l’impunité  entravent les Droits humains sous Fatshi</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/en-vue-daccompagner-le-programme-du-chef-de-letat/' title='En vue d’accompagner le programme du Chef de l’Etat : L’UDPS décide de la mise en place d’une commission de suivi'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/udps-logos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="udps logos" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/en-vue-daccompagner-le-programme-du-chef-de-letat/' title='En vue d’accompagner le programme du Chef de l’Etat : L’UDPS décide de la mise en place d’une commission de suivi'> En vue d’accompagner le programme du Chef de l’Etat : L’UDPS décide de la mise en place d’une commission de suivi</a><span> - 4 jours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41981-2/' title='Tout en reconnaissant les actions positives de Fatshi : La FGDPS tient à un  réaménagement du cadre politique et institutionnel'></a></div><div class='subcat-title'><a href='http://www.latempete.info/41981-2/' title='Tout en reconnaissant les actions positives de Fatshi : La FGDPS tient à un  réaménagement du cadre politique et institutionnel'> Tout en reconnaissant les actions positives de Fatshi : La FGDPS tient à un  réaménagement du cadre politique et institutionnel</a><span> - 4 jours ago </span></div></li></ul><a href='http://www.latempete.info/category/politique/nation/' title=''>View all</a></div><div class='' id='mn-latest-1009'><ul id='mn-latest-1009'><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/ngaba-3/' title='Ngaba : La suspension du bourgmestre jugée illégale et irrégulière'></a></div><div class='subcat-title'><a href='http://www.latempete.info/ngaba-3/' title='Ngaba : La suspension du bourgmestre jugée illégale et irrégulière'> Ngaba : La suspension du bourgmestre jugée illégale et irrégulière</a><span> - 4 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41952-2/' title='Ngaba : La suspension du bourgmestre jugée illégale et irrégulière'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Le-Ministre-provincial-de-lIntérieur-a.i-de-la-ville-province-de-Kinshasa-Didier-Litho-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le Ministre provincial de l&#039;Intérieur a.i de la ville province de Kinshasa, Didier Litho," /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41952-2/' title='Ngaba : La suspension du bourgmestre jugée illégale et irrégulière'> Ngaba : La suspension du bourgmestre jugée illégale et irrégulière</a><span> - 5 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41921-2/' title='Réclamant plusieurs mois d&rsquo;arriérés de salais : Les balayeurs de grandes artères routières de Kinshasa accusent'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/kin-balayeur-des-rues-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="kin balayeur des rues" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41921-2/' title='Réclamant plusieurs mois d&rsquo;arriérés de salais : Les balayeurs de grandes artères routières de Kinshasa accusent'> Réclamant plusieurs mois d&rsquo;arriérés de salais : Les balayeurs de grandes artères routières de Kinshasa accusent</a><span> - 6 jours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/selon-le-rapport-mensuel-des-chercheurs-du-barometre-securitaire-du-kivu/' title='Selon le rapport mensuel des chercheurs du &laquo;&nbsp;baromètre sécuritaire du Kivu&nbsp;&raquo; : 197 civils tués  en décembre 2019 dans l&rsquo;Est de la RD Congo'></a></div><div class='subcat-title'><a href='http://www.latempete.info/selon-le-rapport-mensuel-des-chercheurs-du-barometre-securitaire-du-kivu/' title='Selon le rapport mensuel des chercheurs du &laquo;&nbsp;baromètre sécuritaire du Kivu&nbsp;&raquo; : 197 civils tués  en décembre 2019 dans l&rsquo;Est de la RD Congo'> Selon le rapport mensuel des chercheurs du &laquo;&nbsp;baromètre sécuritaire du Kivu&nbsp;&raquo; : 197 civils tués  en décembre 2019 dans l&rsquo;Est de la RD Congo</a><span> - 6 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/saut-de-mouton-de-pompage-les-travaux-completement-acheves/' title='Saut-de-mouton de Pompage : les travaux complètement achevés'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Saut-de-mouton-de-Pompage-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Saut-de-mouton de Pompage" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/saut-de-mouton-de-pompage-les-travaux-completement-acheves/' title='Saut-de-mouton de Pompage : les travaux complètement achevés'> Saut-de-mouton de Pompage : les travaux complètement achevés</a><span> - 3 semaines ago </span></div></li></ul><a href='http://www.latempete.info/category/politique/province/' title=''>View all</a></div><div class='' id='mn-latest-1007'><ul id='mn-latest-1007'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42026-2/' title='Coopération RDC-Belgique : Sophie Wilmès indique les cibles'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Sophie-Wilmès-et-felix.net_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sophie Wilmès et felix.net" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42026-2/' title='Coopération RDC-Belgique : Sophie Wilmès indique les cibles'> Coopération RDC-Belgique : Sophie Wilmès indique les cibles</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/coronavirus-lonu-sinsurge-contre-la-stigmatisation-des-personnes-dorigine-asiatique/' title='Coronavirus : l&rsquo;ONU s&rsquo;insurge contre la stigmatisation  des personnes d&rsquo;origine asiatique'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Coronavirus-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Coronavirus" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/coronavirus-lonu-sinsurge-contre-la-stigmatisation-des-personnes-dorigine-asiatique/' title='Coronavirus : l&rsquo;ONU s&rsquo;insurge contre la stigmatisation  des personnes d&rsquo;origine asiatique'> Coronavirus : l&rsquo;ONU s&rsquo;insurge contre la stigmatisation  des personnes d&rsquo;origine asiatique</a><span> - 5 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41901-2/' title='Une délégation belge de haut niveau en RDC du 5 au 7 février'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/La-Première-ministre-belge-Sophie-Wilmès-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La Première ministre belge Sophie Wilmès" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41901-2/' title='Une délégation belge de haut niveau en RDC du 5 au 7 février'> Une délégation belge de haut niveau en RDC du 5 au 7 février</a><span> - 6 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/burundi-le-parlement-europeen-appelle-a-la-liberation-des-journalistes-arretes/' title='Burundi : le Parlement européen appelle à la libération des  journalistes arrêtés'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/le-Parlement-européen-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="le Parlement européen" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/burundi-le-parlement-europeen-appelle-a-la-liberation-des-journalistes-arretes/' title='Burundi : le Parlement européen appelle à la libération des  journalistes arrêtés'> Burundi : le Parlement européen appelle à la libération des  journalistes arrêtés</a><span> - 3 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41820-2/' title='Burundi  Une pétition circule pour exiger l’acquittement de quatre journalistes arrêtés'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Burundi-quatre-journalistes-arrêtés-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Burundi quatre journalistes arrêtés" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41820-2/' title='Burundi  Une pétition circule pour exiger l’acquittement de quatre journalistes arrêtés'> Burundi  Une pétition circule pour exiger l’acquittement de quatre journalistes arrêtés</a><span> - 4 semaines ago </span></div></li></ul><a href='http://www.latempete.info/category/politique/internationale/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-997 color-none 0"><a href="http://www.latempete.info/category/economie/">ECONOMIE</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000 active color-none 1"><a href="http://www.latempete.info/category/economie/investissement/">Investissement</a></li>
	<li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001 color-none 1"><a href="http://www.latempete.info/category/economie/marche/">Marché</a></li>
	<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999 color-none 1"><a href="http://www.latempete.info/category/economie/commerce/">Commerce</a></li>
	<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998 color-none 1"><a href="http://www.latempete.info/category/economie/banque-finance/">Banque &#038; Finance</a></li>
	<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002 color-none 1"><a href="http://www.latempete.info/category/economie/richesses-naturelles/">Richesses naturelles</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1000'><ul id='mn-latest-1000'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Assemblée-nationale-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Assemblée nationale" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'> Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/parlement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="parlement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'> Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40956-2/' title='Exploitant des gisements de cuivre et de cobalt au Lualaba ainsi q’au Haut-Katanga : Les projets d’Ivanhoé Mines présentés au Premier ministre'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Les-membres-de-la-délégation-dIvanhoé-Mines-qui-ont-rencontré-le-Premier-ministre-Ilunga-Ilunkamba--110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Les membres de la délégation d&#039;Ivanhoé Mines qui ont rencontré le Premier ministre Ilunga Ilunkamba" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40956-2/' title='Exploitant des gisements de cuivre et de cobalt au Lualaba ainsi q’au Haut-Katanga : Les projets d’Ivanhoé Mines présentés au Premier ministre'> Exploitant des gisements de cuivre et de cobalt au Lualaba ainsi q’au Haut-Katanga : Les projets d’Ivanhoé Mines présentés au Premier ministre</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40701-2/' title='Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/la-BAD-débattus-à-la-Primature-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="la BAD débattus à la Primature" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40701-2/' title='Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature'> Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40683-2/' title='Budget 2020 : un expert en Finances propose des moyens pour atteindre 16 milliards USD'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Felix-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Felix" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40683-2/' title='Budget 2020 : un expert en Finances propose des moyens pour atteindre 16 milliards USD'> Budget 2020 : un expert en Finances propose des moyens pour atteindre 16 milliards USD</a><span> - 3 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/economie/investissement/' title=''>View all</a></div><div class='' id='mn-latest-1001'><ul id='mn-latest-1001'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42008-2/' title='La plateforme BOAweb présentée à la clientèle'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/boaweb-1-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="boaweb" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42008-2/' title='La plateforme BOAweb présentée à la clientèle'> La plateforme BOAweb présentée à la clientèle</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Assemblée-nationale-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Assemblée nationale" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'> Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/parlement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="parlement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'> Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40956-2/' title='Exploitant des gisements de cuivre et de cobalt au Lualaba ainsi q’au Haut-Katanga : Les projets d’Ivanhoé Mines présentés au Premier ministre'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Les-membres-de-la-délégation-dIvanhoé-Mines-qui-ont-rencontré-le-Premier-ministre-Ilunga-Ilunkamba--110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Les membres de la délégation d&#039;Ivanhoé Mines qui ont rencontré le Premier ministre Ilunga Ilunkamba" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40956-2/' title='Exploitant des gisements de cuivre et de cobalt au Lualaba ainsi q’au Haut-Katanga : Les projets d’Ivanhoé Mines présentés au Premier ministre'> Exploitant des gisements de cuivre et de cobalt au Lualaba ainsi q’au Haut-Katanga : Les projets d’Ivanhoé Mines présentés au Premier ministre</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40701-2/' title='Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/la-BAD-débattus-à-la-Primature-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="la BAD débattus à la Primature" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40701-2/' title='Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature'> Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature</a><span> - 3 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/economie/marche/' title=''>View all</a></div><div class='' id='mn-latest-999'><ul id='mn-latest-999'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42008-2/' title='La plateforme BOAweb présentée à la clientèle'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/boaweb-1-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="boaweb" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42008-2/' title='La plateforme BOAweb présentée à la clientèle'> La plateforme BOAweb présentée à la clientèle</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Assemblée-nationale-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Assemblée nationale" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'> Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/parlement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="parlement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'> Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40701-2/' title='Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/la-BAD-débattus-à-la-Primature-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="la BAD débattus à la Primature" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40701-2/' title='Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature'> Réunion de conjoncture économique hier mardi : Trois projets intégrateurs de la BAD débattus à la Primature</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40683-2/' title='Budget 2020 : un expert en Finances propose des moyens pour atteindre 16 milliards USD'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Felix-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Felix" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40683-2/' title='Budget 2020 : un expert en Finances propose des moyens pour atteindre 16 milliards USD'> Budget 2020 : un expert en Finances propose des moyens pour atteindre 16 milliards USD</a><span> - 3 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/economie/commerce/' title=''>View all</a></div><div class='' id='mn-latest-998'><ul id='mn-latest-998'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42008-2/' title='La plateforme BOAweb présentée à la clientèle'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/boaweb-1-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="boaweb" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42008-2/' title='La plateforme BOAweb présentée à la clientèle'> La plateforme BOAweb présentée à la clientèle</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41849-2/' title='Gestion des IPR du secteur public : un flou constaté !'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Mayo-Mambeke-et-le-ministre-Sele-Yalaghuli-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Mayo Mambeke et le ministre Sele Yalaghuli" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41849-2/' title='Gestion des IPR du secteur public : un flou constaté !'> Gestion des IPR du secteur public : un flou constaté !</a><span> - 3 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Assemblée-nationale-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Assemblée nationale" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'> Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/parlement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="parlement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'> Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41026-2/' title='Au cours d’une réception organisée en son honneur : Agents et cadres des banques expriment leur soutien au Vice-ministre des Finances'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Junior-Mata-M’Elanga-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Junior Mata M’Elanga" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41026-2/' title='Au cours d’une réception organisée en son honneur : Agents et cadres des banques expriment leur soutien au Vice-ministre des Finances'> Au cours d’une réception organisée en son honneur : Agents et cadres des banques expriment leur soutien au Vice-ministre des Finances</a><span> - 2 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/economie/banque-finance/' title=''>View all</a></div><div class='' id='mn-latest-1002'><ul id='mn-latest-1002'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/dans-son-adresse-a-la-conference-miniere-de-indaba-a-capetown/' title='Dans son adresse à la Conférence minière de Indaba à Capetown : Le Premier ministre Ilunga Ilunkamba soutient le nouveau &laquo;&nbsp;Code minier&nbsp;&raquo; congolais'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Premier-ministre-Ilunga-Ilunkamba-Conférence-minière-de-Indaba-à-Capetown-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Premier ministre Ilunga Ilunkamba Conférence minière de Indaba à Capetown" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/dans-son-adresse-a-la-conference-miniere-de-indaba-a-capetown/' title='Dans son adresse à la Conférence minière de Indaba à Capetown : Le Premier ministre Ilunga Ilunkamba soutient le nouveau &laquo;&nbsp;Code minier&nbsp;&raquo; congolais'> Dans son adresse à la Conférence minière de Indaba à Capetown : Le Premier ministre Ilunga Ilunkamba soutient le nouveau &laquo;&nbsp;Code minier&nbsp;&raquo; congolais</a><span> - 5 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41730-2/' title='Lutte contre l&rsquo;exploitation des minerais de sang : Des industriels américains à Bukavu pour apporter leur expertise'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/La-délégation-des-industriels-américains-à-Bukavu-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="La délégation des industriels américains à Bukavu" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41730-2/' title='Lutte contre l&rsquo;exploitation des minerais de sang : Des industriels américains à Bukavu pour apporter leur expertise'> Lutte contre l&rsquo;exploitation des minerais de sang : Des industriels américains à Bukavu pour apporter leur expertise</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/exploitation-des-enfants-dans-les-carrieres-minieres-au-katanga/' title='Exploitation des enfants dans les carrières minières au Katanga : Une plainte contre les firmes américaines Google, Microsoft, Tesla et Dell devant la Cour fédérale des Etats-Unis'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/mine-en-rdc-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mine en rdc" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/exploitation-des-enfants-dans-les-carrieres-minieres-au-katanga/' title='Exploitation des enfants dans les carrières minières au Katanga : Une plainte contre les firmes américaines Google, Microsoft, Tesla et Dell devant la Cour fédérale des Etats-Unis'> Exploitation des enfants dans les carrières minières au Katanga : Une plainte contre les firmes américaines Google, Microsoft, Tesla et Dell devant la Cour fédérale des Etats-Unis</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Assemblée-nationale-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Assemblée nationale" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41369-2/' title='Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse'> Hier en marge de la clôture de la session ordinaire de septembre 2019, Assemblée Nationale: le budget 2020 revu à la hausse</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/parlement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="parlement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fin-de-la-session-parlementaire-budgetaire-dans-12-jours/' title='Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale'> Fin de la session parlementaire budgétaire dans 12 jours :  Le budget 2020 traîne encore à l&rsquo;Assemblée nationale</a><span> - 2 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/economie/richesses-naturelles/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-1010 color-none 0"><a href="http://www.latempete.info/category/societe/">SOCIETE</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012 active color-none 1"><a href="http://www.latempete.info/category/societe/environnement/">Environnement</a></li>
	<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011 color-none 1"><a href="http://www.latempete.info/category/societe/education/">Education</a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014 color-none 1"><a href="http://www.latempete.info/category/societe/religion/">Religion</a></li>
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1015 color-none 1"><a href="http://www.latempete.info/category/societe/sante/">Santé</a></li>
	<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1016 color-none 1"><a href="http://www.latempete.info/category/societe/transport/">Transport</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013 color-none 1"><a href="http://www.latempete.info/category/societe/mentalite/">Mentalité</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1012'><ul id='mn-latest-1012'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41329-2/' title='IRI-RDC s’engage à lutter pour la protection de la forêt tropicale dans le pays'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/foret-en-rdc-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="foret en rdc" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41329-2/' title='IRI-RDC s’engage à lutter pour la protection de la forêt tropicale dans le pays'> IRI-RDC s’engage à lutter pour la protection de la forêt tropicale dans le pays</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/developpement-de-lagriculture-en-zone-de-savanes-et-de-forets-degradees/' title='Développement de l&rsquo;agriculture en zone de savanes et de forêts dégradées : La RDC et la France signent une convention de 15 millions $US'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/agriculture-en-rdc-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="agriculture en rdc" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/developpement-de-lagriculture-en-zone-de-savanes-et-de-forets-degradees/' title='Développement de l&rsquo;agriculture en zone de savanes et de forêts dégradées : La RDC et la France signent une convention de 15 millions $US'> Développement de l&rsquo;agriculture en zone de savanes et de forêts dégradées : La RDC et la France signent une convention de 15 millions $US</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41067-2/' title='Suite à la pluie d&rsquo;hier à Kinshasa : 41 morts officiellement enregistrés et importants dégâts  matériels'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/dégâts-matériels-causer-par-la-pluie-à-kin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dégâts matériels causer par la pluie à kin" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41067-2/' title='Suite à la pluie d&rsquo;hier à Kinshasa : 41 morts officiellement enregistrés et importants dégâts  matériels'> Suite à la pluie d&rsquo;hier à Kinshasa : 41 morts officiellement enregistrés et importants dégâts  matériels</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/39681-2/' title='Pour réduire la mortalité due à ces calamités : La RDC dotée d&rsquo;un Programme national de prévention d&rsquo;accidents'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/RDC-dotée-dun-Programme-national-de-prévention-daccidents-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Véhicule du Senat dans lequel le Professeur Tombe a trouvé la mort lors d&#039;un accident de circulation le long du boulevard du 30 à Kinshasa." /></a></div><div class='subcat-title'><a href='http://www.latempete.info/39681-2/' title='Pour réduire la mortalité due à ces calamités : La RDC dotée d&rsquo;un Programme national de prévention d&rsquo;accidents'> Pour réduire la mortalité due à ces calamités : La RDC dotée d&rsquo;un Programme national de prévention d&rsquo;accidents</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/centre-ville/' title='Centre-ville : Quand des petits enfants sont initiés à la mendicité à Kinshasa'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/petits-enfants-sont-initiés-à-la-mendicité-à-Kinshasa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="petits enfants sont initiés à la mendicité à Kinshasa" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/centre-ville/' title='Centre-ville : Quand des petits enfants sont initiés à la mendicité à Kinshasa'> Centre-ville : Quand des petits enfants sont initiés à la mendicité à Kinshasa</a><span> - 6 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/societe/environnement/' title=''>View all</a></div><div class='' id='mn-latest-1011'><ul id='mn-latest-1011'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41891-2/' title='RDC-UNICEF : le programme de coopération 2019 évalué'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/unicef__-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="unicef__" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41891-2/' title='RDC-UNICEF : le programme de coopération 2019 évalué'> RDC-UNICEF : le programme de coopération 2019 évalué</a><span> - 6 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41813-2/' title='Le calvaire des étudiants délogés de l’UNIKIN'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Unikin-deguerpissement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unikin deguerpissement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41813-2/' title='Le calvaire des étudiants délogés de l’UNIKIN'> Le calvaire des étudiants délogés de l’UNIKIN</a><span> - 4 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41786-2/' title='Après l’évacuation presque totale des étudiants : Armes et munitions découvertes à l’UNIKIN !'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Unikin-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unikin" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41786-2/' title='Après l’évacuation presque totale des étudiants : Armes et munitions découvertes à l’UNIKIN !'> Après l’évacuation presque totale des étudiants : Armes et munitions découvertes à l’UNIKIN !</a><span> - 4 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/suite-au-mot-dordre-du-ministre-de-lesu/' title='Suite au mot d&rsquo;ordre du ministre de l&rsquo;ESU : Les homes de l&rsquo;Unikin se vident de leurs résidants'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Unikin-deguerpissement-des-étudiants-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unikin deguerpissement des étudiants" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/suite-au-mot-dordre-du-ministre-de-lesu/' title='Suite au mot d&rsquo;ordre du ministre de l&rsquo;ESU : Les homes de l&rsquo;Unikin se vident de leurs résidants'> Suite au mot d&rsquo;ordre du ministre de l&rsquo;ESU : Les homes de l&rsquo;Unikin se vident de leurs résidants</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/incidents-de-lunikin-thomas-luhaka-sous-forte-pression/' title='Incidents de l&rsquo;UNIKIN : Thomas Luhaka sous forte pression'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Unikin-deguerpissement-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unikin deguerpissement" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/incidents-de-lunikin-thomas-luhaka-sous-forte-pression/' title='Incidents de l&rsquo;UNIKIN : Thomas Luhaka sous forte pression'> Incidents de l&rsquo;UNIKIN : Thomas Luhaka sous forte pression</a><span> - 1 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/societe/education/' title=''>View all</a></div><div class='' id='mn-latest-1014'><ul id='mn-latest-1014'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41721-2/' title='Nommé Archevêque de Mbandaka-Bikoro par le Pape François : Mgr Ernest Ngboko prend sa possession canonique le 26 janvier 2020'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Mgr-Ernest-Ngboko-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mgr Ernest Ngboko" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41721-2/' title='Nommé Archevêque de Mbandaka-Bikoro par le Pape François : Mgr Ernest Ngboko prend sa possession canonique le 26 janvier 2020'> Nommé Archevêque de Mbandaka-Bikoro par le Pape François : Mgr Ernest Ngboko prend sa possession canonique le 26 janvier 2020</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40742-2/' title='Se fixant quatre défis à relever en RDC : Le Cardinal Fridolin Ambongo Besungu fait du respect de la dignité humaine une priorité'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/cardinal-fridolin-ambongo-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="cardinal fridolin ambongo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40742-2/' title='Se fixant quatre défis à relever en RDC : Le Cardinal Fridolin Ambongo Besungu fait du respect de la dignité humaine une priorité'> Se fixant quatre défis à relever en RDC : Le Cardinal Fridolin Ambongo Besungu fait du respect de la dignité humaine une priorité</a><span> - 3 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/unite-de-leglise-kimbanguiste-bientot-des-marches-pacifiques-a-kinshasa/' title='Unité de l’Eglise Kimbanguiste: bientôt des marches pacifiques à Kinshasa'></a></div><div class='subcat-title'><a href='http://www.latempete.info/unite-de-leglise-kimbanguiste-bientot-des-marches-pacifiques-a-kinshasa/' title='Unité de l’Eglise Kimbanguiste: bientôt des marches pacifiques à Kinshasa'> Unité de l’Eglise Kimbanguiste: bientôt des marches pacifiques à Kinshasa</a><span> - 6 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/a-lissue-dun-atelier-a-kinshasa/' title='A l&rsquo;issue d&rsquo;un atelier à Kinshasa : Le Réseau Caritas a adopté une nouvelle feuille de route'></a></div><div class='subcat-title'><a href='http://www.latempete.info/a-lissue-dun-atelier-a-kinshasa/' title='A l&rsquo;issue d&rsquo;un atelier à Kinshasa : Le Réseau Caritas a adopté une nouvelle feuille de route'> A l&rsquo;issue d&rsquo;un atelier à Kinshasa : Le Réseau Caritas a adopté une nouvelle feuille de route</a><span> - 6 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/evangelisation-de-la-famille-chretienne/' title='Évangélisation de la famille chrétienne :  Le Berger Léon Botolo salue la réussite de la 25ème campagne'></a></div><div class='subcat-title'><a href='http://www.latempete.info/evangelisation-de-la-famille-chretienne/' title='Évangélisation de la famille chrétienne :  Le Berger Léon Botolo salue la réussite de la 25ème campagne'> Évangélisation de la famille chrétienne :  Le Berger Léon Botolo salue la réussite de la 25ème campagne</a><span> - 6 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/societe/religion/' title=''>View all</a></div><div class='' id='mn-latest-1015'><ul id='mn-latest-1015'><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/prise-en-charge-des-victimes-de-violences-sexuelles-et-basees-sur-le-genre/' title='Prise en charge des victimes de violences sexuelles et basées sur le genre : «One Stop Center» se veut une référence régionale'></a></div><div class='subcat-title'><a href='http://www.latempete.info/prise-en-charge-des-victimes-de-violences-sexuelles-et-basees-sur-le-genre/' title='Prise en charge des victimes de violences sexuelles et basées sur le genre : «One Stop Center» se veut une référence régionale'> Prise en charge des victimes de violences sexuelles et basées sur le genre : «One Stop Center» se veut une référence régionale</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/selon-loms-2/' title='Selon l’OMS : L’Afrique prend de dispositions contre coronavirus'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Coronavirus-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Coronavirus" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/selon-loms-2/' title='Selon l’OMS : L’Afrique prend de dispositions contre coronavirus'> Selon l’OMS : L’Afrique prend de dispositions contre coronavirus</a><span> - 2 jours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/pour-amener-le-gouvernement-a-se-doter-dun-programme-de-lutte-contre-le-cancer/' title='Pour amener le Gouvernement à se doter d’un programme de lutte contre le cancer : L’ONG «TolongaCANCER» associe les médias à l’élaboration de sa stratégie'></a></div><div class='subcat-title'><a href='http://www.latempete.info/pour-amener-le-gouvernement-a-se-doter-dun-programme-de-lutte-contre-le-cancer/' title='Pour amener le Gouvernement à se doter d’un programme de lutte contre le cancer : L’ONG «TolongaCANCER» associe les médias à l’élaboration de sa stratégie'> Pour amener le Gouvernement à se doter d’un programme de lutte contre le cancer : L’ONG «TolongaCANCER» associe les médias à l’élaboration de sa stratégie</a><span> - 2 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/sante-mentale/' title='Santé mentale : La Fondation Panzi s’engage à prévenir des problèmes mentaux des enfants dans les milieux scolaires'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Hôpital-de-Panzi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Hôpital de Panzi" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/sante-mentale/' title='Santé mentale : La Fondation Panzi s’engage à prévenir des problèmes mentaux des enfants dans les milieux scolaires'> Santé mentale : La Fondation Panzi s’engage à prévenir des problèmes mentaux des enfants dans les milieux scolaires</a><span> - 4 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41969-2/' title='Coronarivus : Kinshasa lance un appel au calme'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Le-Ministre-de-la-Santé-Dr-Eteni-Longond-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le Ministre de la Santé, Dr Eteni Longond" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41969-2/' title='Coronarivus : Kinshasa lance un appel au calme'> Coronarivus : Kinshasa lance un appel au calme</a><span> - 4 jours ago </span></div></li></ul><a href='http://www.latempete.info/category/societe/sante/' title=''>View all</a></div><div class='' id='mn-latest-1016'><ul id='mn-latest-1016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40210-2/' title='Transports et Voies de communication : Une mission d’inspection du ministère des Transcom à  Boma'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Port-de-Boma-photo-prise-par-Erick-Ks-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Port de Boma photo prise par Erick Ks" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40210-2/' title='Transports et Voies de communication : Une mission d’inspection du ministère des Transcom à  Boma'> Transports et Voies de communication : Une mission d’inspection du ministère des Transcom à  Boma</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/39681-2/' title='Pour réduire la mortalité due à ces calamités : La RDC dotée d&rsquo;un Programme national de prévention d&rsquo;accidents'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/RDC-dotée-dun-Programme-national-de-prévention-daccidents-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Véhicule du Senat dans lequel le Professeur Tombe a trouvé la mort lors d&#039;un accident de circulation le long du boulevard du 30 à Kinshasa." /></a></div><div class='subcat-title'><a href='http://www.latempete.info/39681-2/' title='Pour réduire la mortalité due à ces calamités : La RDC dotée d&rsquo;un Programme national de prévention d&rsquo;accidents'> Pour réduire la mortalité due à ces calamités : La RDC dotée d&rsquo;un Programme national de prévention d&rsquo;accidents</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/33243-2/' title='TRANSCO : Des agents crient à la liquidation programmée'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/bus-transco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bus-transco" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/33243-2/' title='TRANSCO : Des agents crient à la liquidation programmée'> TRANSCO : Des agents crient à la liquidation programmée</a><span> - 1 année ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/pas-de-bus-transco-hier-dans-les-rues/' title='Pas de bus  TRANSCO hier dans les rues'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/bus-transco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bus-transco" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/pas-de-bus-transco-hier-dans-les-rues/' title='Pas de bus  TRANSCO hier dans les rues'> Pas de bus  TRANSCO hier dans les rues</a><span> - 1 année ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/uniformisation-de-couleur-taxis-bus-vehicules-non-regles-desertent-voie-publique/' title='Uniformisation de la couleur des taxis et bus : Les véhicules non en règles désertent la voie publique'></a></div><div class='subcat-title'><a href='http://www.latempete.info/uniformisation-de-couleur-taxis-bus-vehicules-non-regles-desertent-voie-publique/' title='Uniformisation de la couleur des taxis et bus : Les véhicules non en règles désertent la voie publique'> Uniformisation de la couleur des taxis et bus : Les véhicules non en règles désertent la voie publique</a><span> - 2 années ago </span></div></li></ul><a href='http://www.latempete.info/category/societe/transport/' title=''>View all</a></div><div class='' id='mn-latest-1013'><ul id='mn-latest-1013'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/centre-ville/' title='Centre-ville : Quand des petits enfants sont initiés à la mendicité à Kinshasa'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/petits-enfants-sont-initiés-à-la-mendicité-à-Kinshasa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="petits enfants sont initiés à la mendicité à Kinshasa" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/centre-ville/' title='Centre-ville : Quand des petits enfants sont initiés à la mendicité à Kinshasa'> Centre-ville : Quand des petits enfants sont initiés à la mendicité à Kinshasa</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/lutte-contre-linsalubrite-dans-la-capitale/' title='Lutte contre l’insalubrité dans la capitale : La gestion des déchets ménagers au centre d’une matinée citoyenne à Kinshasa'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/insalubrité-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="????????????????????????????????????" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/lutte-contre-linsalubrite-dans-la-capitale/' title='Lutte contre l’insalubrité dans la capitale : La gestion des déchets ménagers au centre d’une matinée citoyenne à Kinshasa'> Lutte contre l’insalubrité dans la capitale : La gestion des déchets ménagers au centre d’une matinée citoyenne à Kinshasa</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/30851-2/' title='Sur initiative du Député national Alexis Mutanda : Une deuxième série de la formation sur l’entrepreneuriat vient de démarrer'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/ADAM-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="ADAM" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/30851-2/' title='Sur initiative du Député national Alexis Mutanda : Une deuxième série de la formation sur l’entrepreneuriat vient de démarrer'> Sur initiative du Député national Alexis Mutanda : Une deuxième série de la formation sur l’entrepreneuriat vient de démarrer</a><span> - 2 années ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/30109-2/' title='Exetat 2018 : Des réussites attendues contrastent avec un niveau très bas'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/finalistes-de-lexamen-detat-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="????????????????????????????????????" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/30109-2/' title='Exetat 2018 : Des réussites attendues contrastent avec un niveau très bas'> Exetat 2018 : Des réussites attendues contrastent avec un niveau très bas</a><span> - 2 années ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/protestant-contre-le-reajustement-des-frais-academiques/' title='Protestant contre le réajustement des frais académiques : La marche pacifique des étudiants de l’IFASIC dispersée hier dans la brutalité par la Police'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/les-etudiants-de-lIFASIC1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="les etudiants de l&#039;IFASIC1" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/protestant-contre-le-reajustement-des-frais-academiques/' title='Protestant contre le réajustement des frais académiques : La marche pacifique des étudiants de l’IFASIC dispersée hier dans la brutalité par la Police'> Protestant contre le réajustement des frais académiques : La marche pacifique des étudiants de l’IFASIC dispersée hier dans la brutalité par la Police</a><span> - 2 années ago </span></div></li></ul><a href='http://www.latempete.info/category/societe/mentalite/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-988 color-none 0"><a href="http://www.latempete.info/category/culture-media/">CULTURE &#038; MEDIA</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996 active color-none 1"><a href="http://www.latempete.info/category/culture-media/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995 color-none 1"><a href="http://www.latempete.info/category/culture-media/musique/">Musique</a></li>
	<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991 color-none 1"><a href="http://www.latempete.info/category/culture-media/coutumes/">Coutumes</a></li>
	<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993 color-none 1"><a href="http://www.latempete.info/category/culture-media/expo/">Expo</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990 color-none 1"><a href="http://www.latempete.info/category/culture-media/cinema/">Cinéma</a></li>
	<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992 color-none 1"><a href="http://www.latempete.info/category/culture-media/evenements/">Evénements</a></li>
	<li id="menu-item-994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-994 color-none 1"><a href="http://www.latempete.info/category/culture-media/litterature/">Littérature</a></li>
	<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989 color-none 1"><a href="http://www.latempete.info/category/culture-media/caricature/">Caricature</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-996'><ul id='mn-latest-996'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/DG-de-lABA-Henri-Kalama-Akulez--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DG de l&#039;ABA, Henri Kalama Akulez" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'> Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fikin-hypothetique-tenue-de-ledition-2019/' title='Fikin : hypothétique tenue de l’édition 2019'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/fikin-rdc-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="fikin rdc" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fikin-hypothetique-tenue-de-ledition-2019/' title='Fikin : hypothétique tenue de l’édition 2019'> Fikin : hypothétique tenue de l’édition 2019</a><span> - 8 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/vendredi-dernier-au-kempinski-hotel-fleuve-congo/' title='Vendredi dernier au Kempinski Hôtel Fleuve Congo : Le livre « Etienne Tshisekedi face à trois Présidents » présenté au public'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Le-livre-«-Etienne-Tshisekedi-face-à-trois-Présidents-»-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le livre « Etienne Tshisekedi face à trois Présidents »" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/vendredi-dernier-au-kempinski-hotel-fleuve-congo/' title='Vendredi dernier au Kempinski Hôtel Fleuve Congo : Le livre « Etienne Tshisekedi face à trois Présidents » présenté au public'> Vendredi dernier au Kempinski Hôtel Fleuve Congo : Le livre « Etienne Tshisekedi face à trois Présidents » présenté au public</a><span> - 8 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/du-vendredi-24-au-samedi-25-mai-au-centre-wallonie-bruxelleskinshasa/' title='Du vendredi 24 au samedi 25 mai au Centre Wallonie Bruxelles/Kinshasa : Le public à la découverte de la culture pygmée'></a></div><div class='subcat-title'><a href='http://www.latempete.info/du-vendredi-24-au-samedi-25-mai-au-centre-wallonie-bruxelleskinshasa/' title='Du vendredi 24 au samedi 25 mai au Centre Wallonie Bruxelles/Kinshasa : Le public à la découverte de la culture pygmée'> Du vendredi 24 au samedi 25 mai au Centre Wallonie Bruxelles/Kinshasa : Le public à la découverte de la culture pygmée</a><span> - 9 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/revue-de-presse/' title=''>View all</a></div><div class='' id='mn-latest-995'><ul id='mn-latest-995'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/42005-2/' title='Singuila en concert ce vendredi à la Halle de la Gombe'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Singuila-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Singuila" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/42005-2/' title='Singuila en concert ce vendredi à la Halle de la Gombe'> Singuila en concert ce vendredi à la Halle de la Gombe</a><span> - 4 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/la-musique-congolaise-en-deuil-ben-nyamabo-nest-plus/' title='La musique congolaise en deuil Ben Nyamabo n&rsquo;est plus'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Ben-Nyamabo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ben Nyamabo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/la-musique-congolaise-en-deuil-ben-nyamabo-nest-plus/' title='La musique congolaise en deuil Ben Nyamabo n&rsquo;est plus'> La musique congolaise en deuil Ben Nyamabo n&rsquo;est plus</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40054-2/' title='Koffi Olomide rejugé en France en avril 2020 pour « agressions sexuelles »'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Koffi-Olomide-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Koffi Olomide" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40054-2/' title='Koffi Olomide rejugé en France en avril 2020 pour « agressions sexuelles »'> Koffi Olomide rejugé en France en avril 2020 pour « agressions sexuelles »</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/la-chanteuse-ophelie-winter-accro-a-la-cocaine-et-sdf/' title='La chanteuse Ophélie Winter, accro à la cocaïne et SDF'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Ophélie-Winter-et-Papa-Wemba-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ophélie Winter et Papa Wemba" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/la-chanteuse-ophelie-winter-accro-a-la-cocaine-et-sdf/' title='La chanteuse Ophélie Winter, accro à la cocaïne et SDF'> La chanteuse Ophélie Winter, accro à la cocaïne et SDF</a><span> - 4 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/musique/' title=''>View all</a></div><div class='' id='mn-latest-991'><ul id='mn-latest-991'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/DG-de-lABA-Henri-Kalama-Akulez--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DG de l&#039;ABA, Henri Kalama Akulez" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'> Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fikin-hypothetique-tenue-de-ledition-2019/' title='Fikin : hypothétique tenue de l’édition 2019'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/fikin-rdc-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="fikin rdc" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fikin-hypothetique-tenue-de-ledition-2019/' title='Fikin : hypothétique tenue de l’édition 2019'> Fikin : hypothétique tenue de l’édition 2019</a><span> - 8 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/36276-2/' title='Du Vendredi 10 au Jeudi 30 Mai à travers la RDC : 3ème édition du Festival du film européen'></a></div><div class='subcat-title'><a href='http://www.latempete.info/36276-2/' title='Du Vendredi 10 au Jeudi 30 Mai à travers la RDC : 3ème édition du Festival du film européen'> Du Vendredi 10 au Jeudi 30 Mai à travers la RDC : 3ème édition du Festival du film européen</a><span> - 9 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/le-samedi-13-avril-a-linstitut-francais-de-kinshasa/' title='Le samedi 13 avril à l’Institut Français de Kinshasa : Projection de 13 courts-métrages d’animation  inspirés par le poète Paul Eluard'></a></div><div class='subcat-title'><a href='http://www.latempete.info/le-samedi-13-avril-a-linstitut-francais-de-kinshasa/' title='Le samedi 13 avril à l’Institut Français de Kinshasa : Projection de 13 courts-métrages d’animation  inspirés par le poète Paul Eluard'> Le samedi 13 avril à l’Institut Français de Kinshasa : Projection de 13 courts-métrages d’animation  inspirés par le poète Paul Eluard</a><span> - 10 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/coutumes/' title=''>View all</a></div><div class='' id='mn-latest-993'><ul id='mn-latest-993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/du-20-octobre-au-21-novembre-a-kinshasa/' title='Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »'></a></div><div class='subcat-title'><a href='http://www.latempete.info/du-20-octobre-au-21-novembre-a-kinshasa/' title='Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »'> Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/DG-de-lABA-Henri-Kalama-Akulez--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DG de l&#039;ABA, Henri Kalama Akulez" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'> Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/37486-2/' title='Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/groupe-MamAfrica-lors-de-la-6ème-édition-du-festival-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="groupe Mam&#039;Africa lors de la 6ème édition du festival" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/37486-2/' title='Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi'> Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi</a><span> - 7 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/fikin-hypothetique-tenue-de-ledition-2019/' title='Fikin : hypothétique tenue de l’édition 2019'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/fikin-rdc-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="fikin rdc" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/fikin-hypothetique-tenue-de-ledition-2019/' title='Fikin : hypothétique tenue de l’édition 2019'> Fikin : hypothétique tenue de l’édition 2019</a><span> - 8 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/expo/' title=''>View all</a></div><div class='' id='mn-latest-990'><ul id='mn-latest-990'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/le-film-panipat-replonge-le-public-kinois-dans-lhistoire-indienne/' title='Le film « Panipat » replonge le public kinois dans l’histoire indienne'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/film-Panipat-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="film Panipat" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/le-film-panipat-replonge-le-public-kinois-dans-lhistoire-indienne/' title='Le film « Panipat » replonge le public kinois dans l’histoire indienne'> Le film « Panipat » replonge le public kinois dans l’histoire indienne</a><span> - 2 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/la-saga-revient-avec-le-film-star-wars-episode-ix-lascension-de-skywalker/' title='La saga revient avec le film « Star Wars, épisode IX : L’Ascension de Skywalker »'></a></div><div class='subcat-title'><a href='http://www.latempete.info/la-saga-revient-avec-le-film-star-wars-episode-ix-lascension-de-skywalker/' title='La saga revient avec le film « Star Wars, épisode IX : L’Ascension de Skywalker »'> La saga revient avec le film « Star Wars, épisode IX : L’Ascension de Skywalker »</a><span> - 2 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41270-2/' title='Les 3ème Mongita Award distinguent le film « Badaaye ya haribu »'></a></div><div class='subcat-title'><a href='http://www.latempete.info/41270-2/' title='Les 3ème Mongita Award distinguent le film « Badaaye ya haribu »'> Les 3ème Mongita Award distinguent le film « Badaaye ya haribu »</a><span> - 2 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40842-2/' title='La Reine des neiges de retour au cinéma'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/film-la-reine-des-neiges-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="film la reine des neiges" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40842-2/' title='La Reine des neiges de retour au cinéma'> La Reine des neiges de retour au cinéma</a><span> - 3 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/la-vie-de-bryan-stevenson-racontee-dans-le-film-la-voie-de-la-justice/' title='La vie de  Bryan Stevenson  racontée dans le film « La voie de la justice »'></a></div><div class='subcat-title'><a href='http://www.latempete.info/la-vie-de-bryan-stevenson-racontee-dans-le-film-la-voie-de-la-justice/' title='La vie de  Bryan Stevenson  racontée dans le film « La voie de la justice »'> La vie de  Bryan Stevenson  racontée dans le film « La voie de la justice »</a><span> - 3 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/cinema/' title=''>View all</a></div><div class='' id='mn-latest-992'><ul id='mn-latest-992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/du-20-octobre-au-21-novembre-a-kinshasa/' title='Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »'></a></div><div class='subcat-title'><a href='http://www.latempete.info/du-20-octobre-au-21-novembre-a-kinshasa/' title='Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »'> Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/DG-de-lABA-Henri-Kalama-Akulez--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DG de l&#039;ABA, Henri Kalama Akulez" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'> Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/37831-2/' title='Hommages à Johnny Clegg, &laquo;&nbsp;Zoulou blanc&nbsp;&raquo; chanteur engagé contre l&rsquo;apartheid'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Johnny-Clegg-en-habit-traditionnel-zoulou-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="(FILES) A file photo taken on March 27, 1989 in Keate&#039;s Drift shows Johnny Clegg (C), leader of the pop group Savuka, in a traditional Zulu outfit during his wedding with Jennifer Bartlett. South African legendary singer Johnny Clegg, who blended Zulu rhythms with Western styles, died on July 16, 2019, after a long battle with cancer, his manager said. Clegg succumbed to pancreatic cancer at the age of 66 at his home in Johannesburg, more than four years after he was diagnosed. / AFP / Trevor SAMSON" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/37831-2/' title='Hommages à Johnny Clegg, &laquo;&nbsp;Zoulou blanc&nbsp;&raquo; chanteur engagé contre l&rsquo;apartheid'> Hommages à Johnny Clegg, &laquo;&nbsp;Zoulou blanc&nbsp;&raquo; chanteur engagé contre l&rsquo;apartheid</a><span> - 7 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/37486-2/' title='Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/groupe-MamAfrica-lors-de-la-6ème-édition-du-festival-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="groupe Mam&#039;Africa lors de la 6ème édition du festival" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/37486-2/' title='Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi'> Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi</a><span> - 7 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/evenements/' title=''>View all</a></div><div class='' id='mn-latest-994'><ul id='mn-latest-994'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/du-20-octobre-au-21-novembre-a-kinshasa/' title='Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »'></a></div><div class='subcat-title'><a href='http://www.latempete.info/du-20-octobre-au-21-novembre-a-kinshasa/' title='Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »'> Du 20  octobre au 21 novembre à Kinshasa  : 1ère  édition du « Young Congo Biennale »</a><span> - 4 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/du-26-aout-au-4-septembre-a-la-place-de-lechangeur-de-limete/' title='Du 26 août au 4 septembre à la place de l’Echangeur de Limete : 15ème  Coupe du monde d’improvisation théâtrale francophone'></a></div><div class='subcat-title'><a href='http://www.latempete.info/du-26-aout-au-4-septembre-a-la-place-de-lechangeur-de-limete/' title='Du 26 août au 4 septembre à la place de l’Echangeur de Limete : 15ème  Coupe du monde d’improvisation théâtrale francophone'> Du 26 août au 4 septembre à la place de l’Echangeur de Limete : 15ème  Coupe du monde d’improvisation théâtrale francophone</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/DG-de-lABA-Henri-Kalama-Akulez--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DG de l&#039;ABA, Henri Kalama Akulez" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'> Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année</a><span> - 6 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/37486-2/' title='Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/groupe-MamAfrica-lors-de-la-6ème-édition-du-festival-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="groupe Mam&#039;Africa lors de la 6ème édition du festival" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/37486-2/' title='Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi'> Du 05 au 06 Juillet  à l’IFK et  Centre Culturel Ndaku Kinact : Neuvième édition du Festival aiRD’iCi</a><span> - 7 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/litterature/' title=''>View all</a></div><div class='' id='mn-latest-989'><ul id='mn-latest-989'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Inauguration-du-Musée-National-de-la-République-Démocratique-du-Congo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inauguration du Musée National de la République Démocratique du Congo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40990-2/' title='Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour'> Inauguration du Musée National de la République Démocratique du Congo : Pas de restitution immédiate des biens culturels à l&rsquo;ordre du jour</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/DG-de-lABA-Henri-Kalama-Akulez--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DG de l&#039;ABA, Henri Kalama Akulez" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/38125-2/' title='Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année'> Du 26 juillet au 30 août à l&rsquo;Académie des Beaux-arts de Kinshasa  : 3ème édition Expo des travaux de fin d’année</a><span> - 6 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/36276-2/' title='Du Vendredi 10 au Jeudi 30 Mai à travers la RDC : 3ème édition du Festival du film européen'></a></div><div class='subcat-title'><a href='http://www.latempete.info/36276-2/' title='Du Vendredi 10 au Jeudi 30 Mai à travers la RDC : 3ème édition du Festival du film européen'> Du Vendredi 10 au Jeudi 30 Mai à travers la RDC : 3ème édition du Festival du film européen</a><span> - 9 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/le-samedi-13-avril-a-linstitut-francais-de-kinshasa/' title='Le samedi 13 avril à l’Institut Français de Kinshasa : Projection de 13 courts-métrages d’animation  inspirés par le poète Paul Eluard'></a></div><div class='subcat-title'><a href='http://www.latempete.info/le-samedi-13-avril-a-linstitut-francais-de-kinshasa/' title='Le samedi 13 avril à l’Institut Français de Kinshasa : Projection de 13 courts-métrages d’animation  inspirés par le poète Paul Eluard'> Le samedi 13 avril à l’Institut Français de Kinshasa : Projection de 13 courts-métrages d’animation  inspirés par le poète Paul Eluard</a><span> - 10 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/deux-grands-artistes-decedent-a-deux-jours-dintervalle/' title='Deux grands artistes  décèdent à deux  jours d’intervalle'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Simaro-Lutumba-et-Alfred-Liyolo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Simaro Lutumba et Alfred Liyolo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/deux-grands-artistes-decedent-a-deux-jours-dintervalle/' title='Deux grands artistes  décèdent à deux  jours d’intervalle'> Deux grands artistes  décèdent à deux  jours d’intervalle</a><span> - 10 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/culture-media/caricature/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1017 color-none 0"><a href="http://www.latempete.info/category/sport/">SPORT</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020 active color-none 1"><a href="http://www.latempete.info/category/sport/foot/">Foot</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018 color-none 1"><a href="http://www.latempete.info/category/sport/athletisme/">Athlétisme</a></li>
	<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019 color-none 1"><a href="http://www.latempete.info/category/sport/basket/">Basket</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1020'><ul id='mn-latest-1020'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/tifoco-la-rdc-remporte-la-premiere-edition-en-battant-le-niger-3-1/' title='TIFOCO : la RDC remporte la première édition en battant le Niger (3-1)'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/TIFOCO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="TIFOCO" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/tifoco-la-rdc-remporte-la-premiere-edition-en-battant-le-niger-3-1/' title='TIFOCO : la RDC remporte la première édition en battant le Niger (3-1)'> TIFOCO : la RDC remporte la première édition en battant le Niger (3-1)</a><span> - 3 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41777-2/' title='Interclubs de la CAF : Week-end difficile pour V.Club et DCMP'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Vita-club-de-Kinshasa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vita club de Kinshasa" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41777-2/' title='Interclubs de la CAF : Week-end difficile pour V.Club et DCMP'> Interclubs de la CAF : Week-end difficile pour V.Club et DCMP</a><span> - 4 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41642-2/' title='Vodacom Ligue 1 : le début de la phase retour reporté'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/renaissance-et-v.club_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="renaissance et v.club" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41642-2/' title='Vodacom Ligue 1 : le début de la phase retour reporté'> Vodacom Ligue 1 : le début de la phase retour reporté</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/du-football-a-la-philanthropie/' title='Du football à la philanthropie : Cédric Bakambu révèle les 5 axes de sa Fondation'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/fondation-Bakambu-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="fondation Bakambu" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/du-football-a-la-philanthropie/' title='Du football à la philanthropie : Cédric Bakambu révèle les 5 axes de sa Fondation'> Du football à la philanthropie : Cédric Bakambu révèle les 5 axes de sa Fondation</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/vodacom-ligue-1-4/' title='Vodacom Ligue 1: Renaissance tient tête à Mazembe (1-1)'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Renaissance-du-Congo-Tout-Puissant-Mazembe-à-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Renaissance du Congo-Tout Puissant Mazembe à" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/vodacom-ligue-1-4/' title='Vodacom Ligue 1: Renaissance tient tête à Mazembe (1-1)'> Vodacom Ligue 1: Renaissance tient tête à Mazembe (1-1)</a><span> - 2 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/sport/foot/' title=''>View all</a></div><div class='' id='mn-latest-1018'><ul id='mn-latest-1018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40236-2/' title='Ministre des Sports et Loisirs : Amos Mbayo annonce l&rsquo;inauguration de trois stades modernes en RDC'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Amos-Mbayo-photo-prise-par-Erick-Ks-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Amos Mbayo photo prise par Erick Ks" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40236-2/' title='Ministre des Sports et Loisirs : Amos Mbayo annonce l&rsquo;inauguration de trois stades modernes en RDC'> Ministre des Sports et Loisirs : Amos Mbayo annonce l&rsquo;inauguration de trois stades modernes en RDC</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/des-ce-lundi-21-octobre-2/' title='Dès ce lundi 21 octobre, Ministère des Sports :  Amos Mbayo lance un  programme de 100 jours'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Amos-photo-prise-par-Erick-Ks-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Amos photo prise par Erick Ks" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/des-ce-lundi-21-octobre-2/' title='Dès ce lundi 21 octobre, Ministère des Sports :  Amos Mbayo lance un  programme de 100 jours'> Dès ce lundi 21 octobre, Ministère des Sports :  Amos Mbayo lance un  programme de 100 jours</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/39904-2/' title='Depuis mercredi dernier à Maisha Park : 1ère Coupe de l’ambassadeur : le taekwondo à l’honneur  à Kinshasa'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/combat_de_taekwondo_0-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="combat_de_taekwondo_0" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/39904-2/' title='Depuis mercredi dernier à Maisha Park : 1ère Coupe de l’ambassadeur : le taekwondo à l’honneur  à Kinshasa'> Depuis mercredi dernier à Maisha Park : 1ère Coupe de l’ambassadeur : le taekwondo à l’honneur  à Kinshasa</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/39717-2/' title='En collaboration avec l’ambassade de la Corée du Sud, Taekwondo : la Fecot va organiser la Coupe de l’ambassadeur'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Fecot-avec-le-ministre-Amos-Mbayo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fecot avec le ministre Amos Mbayo" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/39717-2/' title='En collaboration avec l’ambassade de la Corée du Sud, Taekwondo : la Fecot va organiser la Coupe de l’ambassadeur'> En collaboration avec l’ambassade de la Corée du Sud, Taekwondo : la Fecot va organiser la Coupe de l’ambassadeur</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/39042-2/' title='12ème édition des Jeux africains Maroc 2019 : la RDC rentre sans aucune médaille d&rsquo;or !'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/12ème-édition-des-Jeux-africains-Maroc-2019-la-RDC-photo-prise-par-Erick-Ks--110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="12ème édition des Jeux africains Maroc 2019 la RDC photo prise par Erick Ks" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/39042-2/' title='12ème édition des Jeux africains Maroc 2019 : la RDC rentre sans aucune médaille d&rsquo;or !'> 12ème édition des Jeux africains Maroc 2019 : la RDC rentre sans aucune médaille d&rsquo;or !</a><span> - 5 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/sport/athletisme/' title=''>View all</a></div><div class='' id='mn-latest-1019'><ul id='mn-latest-1019'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41687-2/' title='RETRO sports 2019 : Le basket-ball et la boxe sauvent l’honneur de la RDC'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/JC-Lomboto-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="JC Lomboto" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41687-2/' title='RETRO sports 2019 : Le basket-ball et la boxe sauvent l’honneur de la RDC'> RETRO sports 2019 : Le basket-ball et la boxe sauvent l’honneur de la RDC</a><span> - 1 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40552-2/' title='Ligue provinciale de basket-ball de Kinshasa : Démarrage du championnat le 23 novembre prochain'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/basket-ball-de-Kinshasa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="basket-ball de Kinshasa" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40552-2/' title='Ligue provinciale de basket-ball de Kinshasa : Démarrage du championnat le 23 novembre prochain'> Ligue provinciale de basket-ball de Kinshasa : Démarrage du championnat le 23 novembre prochain</a><span> - 3 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/40236-2/' title='Ministre des Sports et Loisirs : Amos Mbayo annonce l&rsquo;inauguration de trois stades modernes en RDC'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Amos-Mbayo-photo-prise-par-Erick-Ks-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Amos Mbayo photo prise par Erick Ks" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/40236-2/' title='Ministre des Sports et Loisirs : Amos Mbayo annonce l&rsquo;inauguration de trois stades modernes en RDC'> Ministre des Sports et Loisirs : Amos Mbayo annonce l&rsquo;inauguration de trois stades modernes en RDC</a><span> - 4 mois ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/des-ce-lundi-21-octobre-2/' title='Dès ce lundi 21 octobre, Ministère des Sports :  Amos Mbayo lance un  programme de 100 jours'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Amos-photo-prise-par-Erick-Ks-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Amos photo prise par Erick Ks" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/des-ce-lundi-21-octobre-2/' title='Dès ce lundi 21 octobre, Ministère des Sports :  Amos Mbayo lance un  programme de 100 jours'> Dès ce lundi 21 octobre, Ministère des Sports :  Amos Mbayo lance un  programme de 100 jours</a><span> - 4 mois ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.latempete.info/afrocan2019/' title='AFROCAN&rsquo;2019 : Le &laquo;&nbsp;hold-up&nbsp;&raquo; des Léopards garçons à Bamako'></a></div><div class='subcat-title'><a href='http://www.latempete.info/afrocan2019/' title='AFROCAN&rsquo;2019 : Le &laquo;&nbsp;hold-up&nbsp;&raquo; des Léopards garçons à Bamako'> AFROCAN&rsquo;2019 : Le &laquo;&nbsp;hold-up&nbsp;&raquo; des Léopards garçons à Bamako</a><span> - 6 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/sport/basket/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1003 color-none 0"><a href="http://www.latempete.info/category/forum/">FORUM</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1005 active color-none 1"><a href="http://www.latempete.info/category/forum/debat-opinion/">Débat &#038; Opinion</a></li>
	<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004 color-none 1"><a href="http://www.latempete.info/category/forum/analyses/">Analyses</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1005'><ul id='mn-latest-1005'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41973-2/' title='Lors d’une matinée d’échange organisée par la « LICOPADEL » : Les dessous de la guerre de l’Est et de l’Accord FCC-CACH dévoilés'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/JC-Katende-de-l’ASADHO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="JC Katende de l’ASADHO" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41973-2/' title='Lors d’une matinée d’échange organisée par la « LICOPADEL » : Les dessous de la guerre de l’Est et de l’Accord FCC-CACH dévoilés'> Lors d’une matinée d’échange organisée par la « LICOPADEL » : Les dessous de la guerre de l’Est et de l’Accord FCC-CACH dévoilés</a><span> - 4 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41865-2/' title='Au cours d&rsquo;une cérémonie d&rsquo;échange de vœux avec la presse : Mabunda répond à Tshisekedi sur une éventuelle dissolution de l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Au-cours-dune-cérémonie-déchange-de-vœux-avec-la-presse-Mabunda-répond-à-Tshisekedi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Au cours d&#039;une cérémonie d&#039;échange de vœux avec la presse Mabunda répond à Tshisekedi" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41865-2/' title='Au cours d&rsquo;une cérémonie d&rsquo;échange de vœux avec la presse : Mabunda répond à Tshisekedi sur une éventuelle dissolution de l&rsquo;Assemblée nationale'> Au cours d&rsquo;une cérémonie d&rsquo;échange de vœux avec la presse : Mabunda répond à Tshisekedi sur une éventuelle dissolution de l&rsquo;Assemblée nationale</a><span> - 3 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41828-2/' title='Pour faire face à l’insécurité à l’Est de la RDC : Stephen Bwansa propose le service militaire obligatoire'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Stephen-Bwansa-secrétaire-fédéral-du-PPRDChine-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Stephen Bwansa secrétaire fédéral du PPRDChine" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41828-2/' title='Pour faire face à l’insécurité à l’Est de la RDC : Stephen Bwansa propose le service militaire obligatoire'> Pour faire face à l’insécurité à l’Est de la RDC : Stephen Bwansa propose le service militaire obligatoire</a><span> - 4 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41789-2/' title='Félix Tshisekedi reçoit ce vendredi les représentants des étudiants'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/felix-conseil-de-sécurité-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="felix conseil de sécurité" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41789-2/' title='Félix Tshisekedi reçoit ce vendredi les représentants des étudiants'> Félix Tshisekedi reçoit ce vendredi les représentants des étudiants</a><span> - 4 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41747-2/' title='La grande part de responsabilité de &laquo;&nbsp;Je connais le Congo&nbsp;&raquo;'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/thomas-luhaka-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="thomas luhaka" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41747-2/' title='La grande part de responsabilité de &laquo;&nbsp;Je connais le Congo&nbsp;&raquo;'> La grande part de responsabilité de &laquo;&nbsp;Je connais le Congo&nbsp;&raquo;</a><span> - 1 mois ago </span></div></li></ul><a href='http://www.latempete.info/category/forum/debat-opinion/' title=''>View all</a></div><div class='' id='mn-latest-1004'><ul id='mn-latest-1004'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41973-2/' title='Lors d’une matinée d’échange organisée par la « LICOPADEL » : Les dessous de la guerre de l’Est et de l’Accord FCC-CACH dévoilés'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/JC-Katende-de-l’ASADHO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="JC Katende de l’ASADHO" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41973-2/' title='Lors d’une matinée d’échange organisée par la « LICOPADEL » : Les dessous de la guerre de l’Est et de l’Accord FCC-CACH dévoilés'> Lors d’une matinée d’échange organisée par la « LICOPADEL » : Les dessous de la guerre de l’Est et de l’Accord FCC-CACH dévoilés</a><span> - 4 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/pprd-shadary-annonce-linstallation-imminente-de-nouveaux-comites-provinciaux/' title='PPRD : Shadary annonce l&rsquo;installation imminente de nouveaux comités provinciaux'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Shadary-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Shadary" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/pprd-shadary-annonce-linstallation-imminente-de-nouveaux-comites-provinciaux/' title='PPRD : Shadary annonce l&rsquo;installation imminente de nouveaux comités provinciaux'> PPRD : Shadary annonce l&rsquo;installation imminente de nouveaux comités provinciaux</a><span> - 5 jours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41865-2/' title='Au cours d&rsquo;une cérémonie d&rsquo;échange de vœux avec la presse : Mabunda répond à Tshisekedi sur une éventuelle dissolution de l&rsquo;Assemblée nationale'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Au-cours-dune-cérémonie-déchange-de-vœux-avec-la-presse-Mabunda-répond-à-Tshisekedi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Au cours d&#039;une cérémonie d&#039;échange de vœux avec la presse Mabunda répond à Tshisekedi" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41865-2/' title='Au cours d&rsquo;une cérémonie d&rsquo;échange de vœux avec la presse : Mabunda répond à Tshisekedi sur une éventuelle dissolution de l&rsquo;Assemblée nationale'> Au cours d&rsquo;une cérémonie d&rsquo;échange de vœux avec la presse : Mabunda répond à Tshisekedi sur une éventuelle dissolution de l&rsquo;Assemblée nationale</a><span> - 3 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41828-2/' title='Pour faire face à l’insécurité à l’Est de la RDC : Stephen Bwansa propose le service militaire obligatoire'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/Stephen-Bwansa-secrétaire-fédéral-du-PPRDChine-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Stephen Bwansa secrétaire fédéral du PPRDChine" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41828-2/' title='Pour faire face à l’insécurité à l’Est de la RDC : Stephen Bwansa propose le service militaire obligatoire'> Pour faire face à l’insécurité à l’Est de la RDC : Stephen Bwansa propose le service militaire obligatoire</a><span> - 4 semaines ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.latempete.info/41789-2/' title='Félix Tshisekedi reçoit ce vendredi les représentants des étudiants'><img width="40" height="40" src="http://www.latempete.info/wp-content/uploads/felix-conseil-de-sécurité-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="felix conseil de sécurité" /></a></div><div class='subcat-title'><a href='http://www.latempete.info/41789-2/' title='Félix Tshisekedi reçoit ce vendredi les représentants des étudiants'> Félix Tshisekedi reçoit ce vendredi les représentants des étudiants</a><span> - 4 semaines ago </span></div></li></ul><a href='http://www.latempete.info/category/forum/analyses/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022 0"><a href="http://www.latempete.info/sample-page/">A PROPOS</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
													</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.latempete.info/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" value="Recherche" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-42034" class="post-42034 post type-post status-publish format-standard has-post-thumbnail hentry category-la-tempete-des-tropiques category-sante category-societe content-print">
	<header class="entry-header">
		<h1 class="entry-title">Selon l’OMS : L’Afrique prend de dispositions contre coronavirus</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.latempete.info/category/la-tempete-des-tropiques/" rel="tag">La Tempête des Tropiques</a></li>
	<li><a href="http://www.latempete.info/category/societe/sante/" rel="tag">Santé</a></li>
	<li><a href="http://www.latempete.info/category/societe/" rel="tag">SOCIETE</a></li></ul><time class="entry-date" datetime="2 jours" pubdate>2 jours</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="640" height="426" src="http://www.latempete.info/wp-content/uploads/Coronavirus.jpg" class="attachment- size- wp-post-image" alt="Coronavirus" />		</div>
	
	<div class="entry-content">
		<p>Bien qu’aucun cas confirmé de nouveau coronavirus n’ait été signalé dans la région africaine, l’Organisation Mondiale de la Santé (OMS) renforce son soutien aux pays du continent pour la détection et la prise en charge des cas suspects, ainsi que pour assurer une réponse efficace si un premier cas venait à être détecté.</p>
<p>Le continent africain a des liens étroits avec la Chine, qui se trouve être l’épicentre de l’épidémie. Ainsi, l’OMS estime que le «nCoV-2019» représente un risque élevé pour la région africaine.<br />
Depuis le 22 janvier 2020, l’OMS a reçu des dizaines d’alertes provenant de 20 pays concernant de possibles infections par le nouveau coronavirus. Ces pays lancent les enquêtes sur ces alertes pour déterminer, si elles répondent à la définition d’un cas suspect de «nCoV-2019», des échantillons sont prélevés et envoyés aux laboratoires.</p>
<p><strong>Deux laboratoires installés</strong></p>
<p>Etant donné qu’il s’agit d’un nouveau virus, jusqu’au début de cette semaine, seuls deux laboratoires, l’un au Sénégal et l’autre en Afrique du Sud, disposent des réactifs nécessaires pour tester les échantillons et ont servi de laboratoires de référence pour les pays de la région. Quatre autres pays (le Ghana, Madagascar, le Nigéria et la Sierra Leone) ont désormais indiqué qu’ils peuvent également effectuer des tests.</p>
<p>L’OMS envoie des kits à 29 laboratoires de la région. Ce qui permettra à ces laboratoires de disposer d’une capacité de diagnostic du nouveau coronavirus et de pouvoir tester des échantillons provenant des pays voisins.<br />
«Un nouveau virus est toujours un défi, et la plupart des laboratoires en Afrique ne disposent pas du matériel essentiel dont ils ont besoin pour effectuer des tests sur un nouvel agent pathogène», a déclaré le docteur Matshidiso Moeti, Directrice régionale de l’OMS pour l’Afrique.</p>
<p>«L’OMS travaille avec les pays pour augmenter rapidement la capacité de diagnostic du «nCoV-2019». Il est essentiel que les pays de la région puissent détecter et traiter les cas graves au stade précoce, afin d’éviter une épidémie généralisée qui pourrait submerger les systèmes de santé fragiles».</p>
<p>L’OMS a identifié 13 pays prioritaires dans la région, qui en raison de leurs liens directs ou du volume important de voyages vers la Chine, doivent être particulièrement vigilants à l’égard du nouveau coronavirus. L’OMS joue un rôle actif en aidant les pays à coordonner les efforts de préparation. Le personnel supplémentaire est arrivé dans sept des 13 pays, et d’ici la fin de la semaine, des équipes devraient être en place dans tous ces pays.</p>
<p>L’OMS envoie du matériel de protection pour le personnel de santé, ainsi que des thermomètres et autre matériel essentiel pour le dépistage et le traitement des cas suspects dans les aéroports et autres points d’entrée. Bien que les pays prioritaires soient les premiers domaines d’intervention de l’OMS, l’organisation soutiendra tous les pays de la région à se préparer au nouveau coronavirus. L’OMS collabore avec les partenaires pour soutenir la préparation dans des domaines clés, notamment la sensibilisation des communautés et l’augmentation des capacités de traitement en cas de besoin.</p>
<p><strong>Une bonne hygiène des mains recommandée</strong></p>
<p>De nombreux pays s’appuient sur l’expertise acquise dans le cadre de la préparation à une pandémie de grippe, car les coronavirus provoquent des maladies similaires à la grippe. En outre, depuis le début de l’épidémie d’Ebola en République démocratique du Congo, en 2018, l’OMS et les partenaires ont aidé les pays à haut risque à se préparer à d’éventuels cas d’Ebola. Ces efforts, qui ont permis de renforcer les capacités de surveillance et de traitement des cas infectieux, peuvent également contribuer à la lutte contre le nouveau coronavirus.</p>
<p>Pour se protéger contre le nouveau virus, l’OMS recommande une bonne hygiène des mains et des voies respiratoires, ainsi que des pratiques alimentaires saines. Il s’agit notamment de se laver les mains à l’eau et au savon, ou de se frotter les mains avec un désinfectant à base d’alcool, de se couvrir la bouche et le nez avec un mouchoir ou sa manche lorsqu’on tousse ou éternue, d’éviter tout contact étroit avec une personne présentant des symptômes de grippe, de bien cuire les aliments, en particulier la viande.</p>
<p>Selon les informations communiquées à l’OMS au 4 février 2020, il y avait 20 471 cas confirmés en Chine, avec 425 décès. En dehors de la Chine, 159 cas ont été confirmés dans 23 pays avec un décès.</p>
<p><em><strong>Par GKM</strong></em></p>
			</div><!-- .entry-content -->

			<div class="entry-action">
			<div class="social-action" data-nonce="bbe0d7d251">
				<span class="title-action">Partager</span>
				<ul>
					<li id="twitter-share" class="twitter" data-post-id="42034" data-nonce="5cbe5f894f"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F&amp;text=Selon%20l%E2%80%99OMS%20%3A%20L%E2%80%99Afrique%20prend%20de%20dispositions%20contre%20coronavirus">Twitter</a><span class="digit digit-twitter">0</span></li>
					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F&amp;t=Selon%20l%E2%80%99OMS%20%3A%20L%E2%80%99Afrique%20prend%20de%20dispositions%20contre%20coronavirus" >Facebook</a><span class="digit digit-facebook">0</span></li>
					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F" >Google +</a><span>0</span></li>
					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F&amp;title=Selon%20l%E2%80%99OMS%20%3A%20L%E2%80%99Afrique%20prend%20de%20dispositions%20contre%20coronavirus&amp;summary=Bien%20qu%E2%80%99aucun%20cas%20confirm%C3%A9%20de%20nouveau%20coronavirus%20n%E2%80%99ait%20%C3%A9t%C3%A9%20signal%C3%A9%20dans%20la%20r%C3%A9gion%20africaine%2C%20l%E2%80%99Organisation%20Mondiale%20de%20la%20Sant%C3%A9%20%28OMS%29%20renforce%20son%20soutien%20aux%20pays%20du%20continent%20pour%20la%20d%C3%A9tection%20et%20la%20prise%20en%20charge%20des%20cas%20suspects%2C%20ainsi%20que%20pour%20assurer%20une%20r%C3%A9ponse%20efficace%20si%20un%20premier%20cas%20venait%20%C3%A0%20%C3%AAtre%20d%C3%A9tect%C3%A9.%20Le%20continent%3Ca%20href%3D%22http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F%22%20title%3D%22Continuer%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Selon%20l%E2%80%99OMS%20%3A%20L%E2%80%99Afrique%20prend%20de%20dispositions%20contre%20coronavirus&amp;body=http%3A%2F%2Fwww.latempete.info%2Fselon-loms-2%2F">Envoyer par mail cette article</a></li>
                    					<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimer cette article</a></li>
                    				</ul>
			</div>


					</div>
	
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-42034 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/selon-loms-2/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://www.latempete.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"> <textarea id="comment" placeholder="Votre commentaire..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Nom</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Site web</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='42034' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_0584ce565c824b7b7f50282d9a19945b" name="ct_checkjs" value="0" />				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
		</div>

    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">            <div class="nav-tab-select-wrap">
                <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select hidden-desktop" >
                    <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >POPULAR</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMMENT</option>                </select>
            </div>

            <ul class="nav nav-tabs visible-desktop" id="nav-tabs-dw_focus_tabs-7">
            <li class="active"><a href="#dw_focus_popular_news-dw-widget-1">Popular</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1">Comment</a></li>            </ul>
            <div class="tab-content">
                                    <div class="tab-pane active" id="dw_focus_popular_news-dw-widget-1">
                            <h3 class="widget-title">Popular</h3>                        <article class="item active post-29960 post type-post status-publish format-standard hentry category-environnement category-la-tempete-des-tropiques category-societe content-print" >
              
                                    
                                <div class="entry-meta">
                    12/06/2018                </div>
                                
                <h2 class="entry-title"><a href="http://www.latempete.info/pollution-plastique-forum-naturalistes-journalistes-verts-proposent-recette/" title="Pollution plastique : &laquo;&nbsp;Forum des Naturalistes&nbsp;&raquo; et &laquo;&nbsp;Journalistes verts&nbsp;&raquo; proposent une recette !">Pollution plastique : &laquo;&nbsp;Forum des Naturalistes&nbsp;&raquo; et &laquo;&nbsp;Journalistes verts&nbsp;&raquo; proposent une recette !</a></h2>   

                            </article>

                        <article class="item post-13961 post type-post status-publish format-standard hentry category-la-tempete-des-tropiques category-nation category-politique content-print" >
              
                                    
                                <div class="entry-meta">
                    27/04/2016                </div>
                                
                <h2 class="entry-title"><a href="http://www.latempete.info/structure-continentale-de-17-pays-membres-lohada-initiee-pour-creer-un-nouveau-pole-de-developpement-en-afrique/" title="Structure continentale de 17 pays-membres : L&rsquo;OHADA initiée pour créer un nouveau pôle de développement en Afrique">Structure continentale de 17 pays-membres : L&rsquo;OHADA initiée pour créer un nouveau pôle de développement en Afrique</a></h2>   

                            </article>

                        <article class="item has-thumbnail post-18698 post type-post status-publish format-standard has-post-thumbnail hentry category-debat-opinion category-forum category-la-tempete-des-tropiques content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.latempete.info/18698-2/">
                                    <img width="110" height="110" src="http://www.latempete.info/wp-content/uploads/Ida_Sawyer_rdc-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ida_Sawyer_rdc" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    05/01/2017                </div>
                                
                <h2 class="entry-title"><a href="http://www.latempete.info/18698-2/" title="Tout en saluant la signature du Compromis politique obtenu sous la médiation de la CENCO : HRW appelle à l&rsquo;application de l&rsquo;Accord politique">Tout en saluant la signature du Compromis politique obtenu sous la médiation de la CENCO : HRW appelle à l&rsquo;application de l&rsquo;Accord politique</a></h2>   

                            </article>

                        <article class="item has-thumbnail post-17611 post type-post status-publish format-standard has-post-thumbnail hentry category-environnement category-la-tempete-des-tropiques category-societe content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.latempete.info/17611-2/">
                                    <img width="110" height="110" src="http://www.latempete.info/wp-content/uploads/maison-communal-de-masina-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="maison-communal-de-masina" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    21/11/2016                </div>
                                
                <h2 class="entry-title"><a href="http://www.latempete.info/17611-2/" title="Commune de Masina : Le forum des Quartiers a vécu">Commune de Masina : Le forum des Quartiers a vécu</a></h2>   

                            </article>

                        <article class="item has-thumbnail post-16423 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-la-tempete-des-tropiques category-nation category-politique content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.latempete.info/16423-2/">
                                    <img width="110" height="110" src="http://www.latempete.info/wp-content/uploads/vital-kamherhe-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="????????????????????????????????????" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    10/10/2016                </div>
                                
                <h2 class="entry-title"><a href="http://www.latempete.info/16423-2/" title="Kamerhe de plus en plus abandonné">Kamerhe de plus en plus abandonné</a></h2>   

                            </article>

                                            </div>
                                            <div class="tab-pane " id="dw-recent-comments-dw-widget-1">
                            <h3 class="widget-title">Comment</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/76ffa56598fca394ff3e3d9b4e06a112?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/76ffa56598fca394ff3e3d9b4e06a112?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">10/10/2016</span><span class="comment-title">on <a href="http://www.latempete.info/22093-2/#comment-75418">Kinshasa : la musique chrétienne très bien accueillie dans des boites de nuit !</a></span><span class="comment-author">by Daniel Mabuba</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/326f583c369643a6ba425e1dfe66bbd8?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/326f583c369643a6ba425e1dfe66bbd8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">10/10/2016</span><span class="comment-title">on <a href="http://www.latempete.info/20629-2/#comment-73559">En mission d’explication à Genève, New York et Washington : She Okitundu, Mende et Mushobekwa sur un terrain miné !</a></span><span class="comment-author">by NSASA Patrick</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/69375dcb310c4bca326a0090dbaee85e?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/69375dcb310c4bca326a0090dbaee85e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">10/10/2016</span><span class="comment-title">on <a href="http://www.latempete.info/20407-2/#comment-73485">Urgente et stricte application de l’Accord du 31 décembre 2016 vue des congolais : Un vrai coup de pouce du Parlement à la facilitation très attendue</a></span><span class="comment-author">by Albert baudoin</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/f304c79e1b1b9f8f78fd58e61514e269?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f304c79e1b1b9f8f78fd58e61514e269?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">10/10/2016</span><span class="comment-title">on <a href="http://www.latempete.info/18413-2/#comment-73183">Centre  International pour la Formation professionnelle et spécialisée : Remise des brevets en gestion des urgences humanitaires en catastrophes</a></span><span class="comment-author">by <a href='http://www.aidcongoleonard.org' rel='external nofollow' class='url'>SEMIVUMBI LEONARD</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://2.gravatar.com/avatar/5791f334a1edecdb3b8e0b0f044cf817?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5791f334a1edecdb3b8e0b0f044cf817?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">10/10/2016</span><span class="comment-title">on <a href="http://www.latempete.info/sample-page/#comment-73067">A PROPOS</a></span><span class="comment-author">by <a href='http://www.lapempete.info' rel='external nofollow' class='url'>NGIMBI KALUMVUEZIKO</a></span></div></li></ul>                        </div>
                                </div>
        </aside>    </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latempete.info"><span itemprop="title">Groupe de presse | CNTV | TRF | La Tempête des Tropiques</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latempete.info/category/la-tempete-des-tropiques/"><span itemprop="title">La Tempête des Tropiques</span></a></li><li> Selon l’OMS : L’Afrique prend de dispositions contre coronavirus</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">POLITIQUE</h3></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">ECONOMIE</h3></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">SOCIETE</h3></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">CULTURE &#038; MEDIAS</h3></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">SPORT</h3><div class="menu-sport-3-container"><ul id="menu-sport-3" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268 color-none"><a href="http://www.latempete.info/category/sport/foot/">Foot</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269 color-none"><a href="http://www.latempete.info/category/sport/basket/">Basket</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270 color-none"><a href="http://www.latempete.info/category/sport/athletisme/">Athlétisme</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">FORUM</h3></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014<a href="http://latempete.cd" title="latempete.cd"> Groupe de presse La Tempete</a>. Powered by <a href="http://idea.cd/" title="+243 (0) 82 1418 466 - idea@secretary.net">Idea IT & Conception</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.latempete.info/" title="Groupe de presse | CNTV | TRF | La Tempête des Tropiques" rel="home">Groupe de presse | CNTV | TRF | La Tempête des Tropiques</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Glisser ver le haut">Monter</a>


<script async type='text/javascript' src='http://www.latempete.info/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.34'></script>
    <script>jQuery(document).ready(function(a){a("a.nturl").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="fr",lang_prefix=a(this).attr("class").split(" ")[2],lang_prefix==default_lang?l():n()}),a("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="fr",lang_prefix=a(this).attr("class").split(" ")[2],a(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==a("body > #google_language_translator").length&&a("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'en,fr', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

									<p>
		<label title="If you don't have Google Authenticator enabled for your WordPress account, leave this field empty.">Google Authenticator code<span id="google-auth-info"></span><br />
		<input type="text" name="googleotp" id="user_email" class="input" value="" size="20" /></label>
	</p>

								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="5eb4d7335c" /><input type="hidden" name="_wp_http_referer" value="/selon-loms-2/" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

									<p>
		<label title="If you don't have Google Authenticator enabled for your WordPress account, leave this field empty.">Google Authenticator code<span id="google-auth-info"></span><br />
		<input type="text" name="googleotp" id="user_email" class="input" value="" size="20" /></label>
	</p>

								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="5eb4d7335c" /><input type="hidden" name="_wp_http_referer" value="/selon-loms-2/" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.latempete.info\/wp-admin\/admin-ajax.php","redirecturl":"\/selon-loms-2\/","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latempete.info/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-includes/js/comment-reply.min.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.latempete.info/wp-includes/js/wp-embed.min.js?ver=4.4.21'></script>

<script async type='text/javascript' src='http://www.latempete.info/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.34'></script>
</body>
</html>